SPIP ab v.2.1

Die meisten bisherigen Contributions und Plugins wurden für diese Version angepaßt, einige wurden in den Kern des Systems übernommen. Für diese SPIP-Version stehen somit derzeit mit der größten Zuverlässigkeit die meisten Plugins zur Verfügung, was für Version 3.x noch bei Weitem nicht der Fall ist. Ein upgrade auf 3.x will daher reiflich überlegt sein.

Werbung

Rubriken

Im World Wide Web

Aktualitäten

Werbung

BenutzerIn

Werbung

Weiterempfehlen

© 2002 - 2017 Robert Zöchling | erstellt mit SPIP  | Impressum